Fallo electrico a partir de 5500rpm.

Foro dedicado a temas de electrónica de nuestros coches
Responder
RULOS-ST225
Usuario
Mensajes: 26
Registrado: Lun Mar 05, 2012 21:33
Numero RS: 0
Contactar:

Fallo electrico a partir de 5500rpm.

Mensaje por RULOS-ST225 » Jue May 25, 2017 21:06

Hola,pues desde hace un tiempo tengo un pequeño problema cuando apuro las marchas por encima de 5500rpm.El coche va perfecto hasta las 5000-5200rpm pero en el momento de apurar un poco mas y subir a casi 6000 hay un fallo electrico total.Se apaga el velocimetro completo,las luces,bomba direccion...Pasan 2-3 segundo y se enciende todo otra vez como estaba ,aparece engine fail system durante 1 segundo y el coche funciona bien de nuevo.Le metes la maquina de fallos y salen varios fallos relacinados con tema de picos de tension,se borran y el coche funciona perfectamente.El coche es del 2006 .El año pasado cambie alternador y bateria y recientemente la distribucion y aceite.Me preocupa un poco porque tenia intencion de hacerle una repro fase 1 TLR y con este fallo me echa un poco para atras.A ver si alguien puede arrojar algo de luz sobre esto :grin: .Gracias :grin:

Avatar de Usuario
Xnaes
Usuario
Mensajes: 2542
Registrado: Mar Jun 30, 2009 11:54
Numero RS: 144
Ubicación: Valencia
Contactar:

Re: Fallo electrico a partir de 5500rpm.

Mensaje por Xnaes » Mar May 30, 2017 02:00

Puede ser el regulador de tension.
Visita http://www.clubusuariosfordfocus.com" onclick="window.open(this.href);return false; o pon en el Google CUFF

RULOS-ST225
Usuario
Mensajes: 26
Registrado: Lun Mar 05, 2012 21:33
Numero RS: 0
Contactar:

Re: Fallo electrico a partir de 5500rpm.

Mensaje por RULOS-ST225 » Mar May 30, 2017 21:08

Gracias por la informacion.Podrias orientarme y decirme exactamente donde va situado ese regulador,o alguna referencia :good:

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado